doppelte SYNC E-Mails

Themen zu den verschiedenen Synchro­nisations­­techniken von ACT!

Moderatoren: Ingrid Weigoldt, Schlesselmann, Axel von Melville

Antworten
H Müller
Beiträge: 527
Registriert: Dienstag 29. März 2005, 12:30

doppelte SYNC E-Mails

Beitrag von H Müller »

Hallo,

bei einer Außenstelle kommen die Synchronisations E-Mails sporadisch doppelt an.
D.h. im Posteingang befindet sich die SYNC E-Mail mit Anhang in 2-facher Form.
Kennt jemand dieses Phänomen ?
Viele Grüße
Hans

Ingrid Weigoldt
Beiträge: 3027
Registriert: Donnerstag 24. April 2003, 02:00
Wohnort: Viernheim

Beitrag von Ingrid Weigoldt »

Hallo H Müller,

ist das wirklich eine identische Mail? Über speichern unter mal den Anhang speichern wollen, dann sieht man ja, ob es die selbe ist.
Schöne Grüße aus Viernheim
Ingrid Weigoldt

H Müller
Beiträge: 527
Registriert: Dienstag 29. März 2005, 12:30

Beitrag von H Müller »

Hallo Frau Weigoldt,

ja es ist 100% die gleiche Mail.
Viele Grüße
Hans

Ingrid Weigoldt
Beiträge: 3027
Registriert: Donnerstag 24. April 2003, 02:00
Wohnort: Viernheim

Beitrag von Ingrid Weigoldt »

Hallo H Müller,

läßt sich diese unter "Gesendete Elemente" auf dem die Sync sendenden PC auch zweimal finden oder taucht sie nur auf dem empfangenden PC zweimal auf?
Schöne Grüße aus Viernheim
Ingrid Weigoldt

H Müller
Beiträge: 527
Registriert: Dienstag 29. März 2005, 12:30

Beitrag von H Müller »

Die Mail tritt nur beim Empfänger 2 mal auf.
Beim Sender ist alles normal.
Viele Grüße
Hans

Ingrid Weigoldt
Beiträge: 3027
Registriert: Donnerstag 24. April 2003, 02:00
Wohnort: Viernheim

Beitrag von Ingrid Weigoldt »

Heißt also, Sie sollten beim Empfänger mal checken, wieso der zweimal die gleiche Mail abrufen kann. Kommen die dort eigentlich zeitlgleich an oder mit Verzögerung?
Schöne Grüße aus Viernheim
Ingrid Weigoldt

H Müller
Beiträge: 527
Registriert: Dienstag 29. März 2005, 12:30

Beitrag von H Müller »

Alles schon erledigt, sie kommen zeitgleich an, als wär es eine 100% Kopie.
Viele Grüße
Hans

Ingrid Weigoldt
Beiträge: 3027
Registriert: Donnerstag 24. April 2003, 02:00
Wohnort: Viernheim

Beitrag von Ingrid Weigoldt »

Hallo H Müller,

ist ja wirklich merkwürdig! Vor allem, weil es nur sporadisch passiert. Damit scheidet wohl auch eine Weiterleitung (beim Provider) aus, oder?

Haben Sender und Empfänger EMail-Accounts beim gleichen Provider? Vielleicht mal den einschalten und um Aufklärung bitten.

Bei einem meiner Kunden, wo alle Teilnehmer am Sync-Verfahren EMail-Accounts beim gleichen Provider haben, wurde beim Empfang von Sync-Mails ein SPAM-Filter aktiv, der nur im internen Verkehr superscharf eingestellt war, und dann fehlte einfach die Anlage!

Wenn Sie die Lösung haben, werden Sie hier sicher berichten?
Schöne Grüße aus Viernheim
Ingrid Weigoldt

Antworten